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Introduction
These application notes provide a comprehensive guide to the use of Picrosirius Red staining

in conjunction with polarized light microscopy for the qualitative and quantitative assessment of

collagen and amyloid in tissue sections. While the user query specified "Direct Red 79," it is

critical to note that the dye predominantly used for this application is Sirius Red F3B, also

known as Direct Red 80 (C.I. 35780). Direct Red 79 (C.I. 29065) is a different compound

primarily used in the textile industry. This document will focus exclusively on the scientifically

established methods using Direct Red 80 (Sirius Red).

Picrosirius Red staining is a powerful and highly specific method for identifying collagen fibers.

The technique relies on the alignment of the elongated dye molecules with the long axis of

collagen fibers, which significantly enhances collagen's natural birefringence when viewed

under polarized light. This results in a vivid visualization of collagen, with different colors often

attributed to variations in fiber thickness and packing density.[1] This method is also adapted

for the detection of amyloid deposits, which, like collagen, are ordered protein structures that

exhibit birefringence after staining.[2][3]

Principle of the Method
The Picrosirius-polarization method is based on two main principles:
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Selective Staining: The long, planar molecules of Sirius Red (Direct Red 80), which are

polyanionic, bind to the cationic groups of basic amino acids present in collagen molecules.

The presence of picric acid in the staining solution creates a low pH environment that favors

this specific binding and helps to suppress the staining of non-collagenous components.[4]

Birefringence Enhancement: Collagen is a crystalline, anisotropic structure, meaning it has

different optical properties along different axes. This property is known as birefringence (or

double refraction). When stained with Picrosirius Red, the dye molecules align in parallel

with the collagen fibrils, dramatically enhancing this intrinsic birefringence. When viewed with

a polarizing microscope, the highly organized, stained collagen fibers appear bright against a

dark background, with colors ranging from green to red, which is believed to correlate with

fiber thickness and density.[1] Similarly, the ordered β-sheet structure of amyloid fibrils allows

for the oriented binding of Sirius Red, resulting in a characteristic apple-green birefringence

under polarized light.[2]

Applications in Research and Drug Development
The Picrosirius Red-polarization method is a valuable tool in preclinical research and drug

development, particularly for assessing diseases characterized by changes in the extracellular

matrix.

Fibrosis Research: This technique is the gold standard for quantifying fibrosis in various

organs, including the liver, lung, kidney, and heart.[4] In drug development, it is used to

evaluate the efficacy of anti-fibrotic therapies in preclinical animal models by quantifying the

reduction in collagen deposition following treatment.[4][5] For instance, it has been used to

assess the effects of drugs like imatinib and sorafenib on liver fibrosis.[5]

Cardiovascular Disease: The method is used to study cardiac fibrosis following myocardial

infarction and in hypertensive heart disease. Quantitative analysis of collagen content and

fiber characteristics can provide insights into cardiac remodeling and the effects of

therapeutic interventions.[6]

Cancer Research: The tumor microenvironment plays a crucial role in cancer progression.

Picrosirius Red staining can be used to analyze changes in the collagenous stroma

surrounding tumors, which can influence tumor growth, invasion, and metastasis.
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Wound Healing Studies: Researchers use this method to assess the quality and quantity of

newly formed collagen in healing wounds, providing a means to evaluate the effectiveness of

various treatments on the healing process.[7]

Amyloidosis Research: While Congo Red is more commonly cited as the gold standard,

Sirius Red is also a reliable stain for detecting amyloid deposits.[2] In drug development for

diseases like Alzheimer's or systemic amyloidosis, this method can be used to assess the

amyloid plaque burden in preclinical models and evaluate the clearing efficacy of amyloid-

targeting drugs.[8]

Data Presentation
Table 1: Dye Specifications

Feature
Direct Red 80 (Sirius Red
F3B)

Direct Red 79

C.I. Number 35780 29065

CAS Number 2610-10-8 1937-34-4

Molecular Formula C₄₅H₂₆N₁₀Na₆O₂₁S₆ C₃₇H₂₈N₆Na₄O₁₇S₄

Molecular Weight 1373.08 1048.87

Primary Use
Histological stain for collagen

and amyloid
Textile dye

Appearance Dark red/purple powder Red powder

Source: PubChem, World Dye Variety[9][10]

Table 2: Interpretation of Birefringence Colors (Collagen)
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Birefringence Color Presumed Collagen Fiber Characteristics

Green to Greenish-Yellow
Thin, loosely packed, immature collagen fibers

(often associated with Type III collagen)

Yellow to Orange Intermediate, more densely packed fibers

Red
Thick, tightly packed, mature collagen fibers

(often associated with Type I collagen)

Note: While color is often correlated with collagen type, it is more accurately a reflection of fiber

thickness, density, and orientation relative to the light path. For definitive collagen typing,

immunohistochemistry is recommended.[11]

Table 3: Birefringence Interpretation (Amyloid)
Stained Structure Birefringence Color Diagnosis

Amyloid Deposits Apple-green Positive for amyloid

Collagen Fibers Yellow to orange-red
Not to be confused with

amyloid

Note: The apple-green birefringence is the key diagnostic feature for amyloid when using this

staining method.[2]

Experimental Protocols
Protocol 1: Picrosirius Red Staining for Collagen in
Paraffin-Embedded Sections
This protocol is designed for the visualization and quantification of collagen fibers.

Reagents and Materials:

Paraffin-embedded tissue sections (4-5 µm thick)

Xylene
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Ethanol (100%, 95%, 70%)

Distilled water

Weigert's Iron Hematoxylin (optional, for nuclear counterstaining)

Picrosirius Red Solution:

Sirius Red F3B (Direct Red 80) (C.I. 35780): 0.5 g

Saturated aqueous Picric Acid (approx. 1.3% in water): 500 mL

Stir until dye is fully dissolved. The solution is stable for years.

Acidified Water:

Glacial Acetic Acid: 5 mL

Distilled water: 1 L

Synthetic mounting medium

Procedure:

Deparaffinization and Rehydration:

Immerse slides in Xylene: 2 changes, 5 minutes each.

Immerse in 100% Ethanol: 2 changes, 3 minutes each.

Immerse in 95% Ethanol: 1 change, 2 minutes.

Immerse in 70% Ethanol: 1 change, 2 minutes.

Rinse in running tap water for 5 minutes.

Nuclear Counterstaining (Optional):

Stain nuclei with Weigert's hematoxylin for 8 minutes.
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Wash in running tap water for 10 minutes to "blue" the nuclei.

Picrosirius Red Staining:

Immerse slides in Picrosirius Red Solution for 60 minutes. This time is crucial for

equilibrium staining and should not be shortened.

Rinsing and Dehydration:

Wash slides in two changes of Acidified Water for 2 minutes each. This step prevents the

loss of dye.

Dehydrate rapidly through graded ethanols: 70%, 95%, and two changes of 100% ethanol

(1 minute each). Note: Prolonged exposure to lower concentrations of ethanol can lead to

loss of picric acid's yellow counterstain.

Clearing and Mounting:

Clear in two changes of Xylene, 3 minutes each.

Mount coverslip with a synthetic resinous medium.

Expected Results:

Bright-field Microscopy: Collagen fibers appear red; muscle and cytoplasm appear yellow.

Nuclei (if stained) are black.

Polarized Light Microscopy: Collagen fibers exhibit bright birefringence (green, yellow,

orange, or red) against a black background.

Protocol 2: Sirius Red Staining for Amyloid in Paraffin-
Embedded Sections
This protocol is optimized for the detection of amyloid deposits.

Reagents and Materials:

Paraffin-embedded tissue sections (5-10 µm thick)
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Xylene

Ethanol (100%, 80%)

Distilled water

Neutral Buffered Formalin

Alkaline Sirius Red Solution:

Sirius Red F3B (Direct Red 80): 0.5 g

Distilled water: 100 mL

Sodium chloride: 0.5 g

Ensure dye is dissolved before use.

Mayer's Hematoxylin (for nuclear counterstaining)

Procedure:

Deparaffinization and Rehydration:

Perform as described in Protocol 1.

Pre-treatment:

Place slides in neutral buffered formalin overnight.

Wash in running tap water for 15 minutes.

Alkaline Staining:

Immerse slides in the Alkaline Sirius Red solution in a 60°C water bath for 60-90 minutes.

Rinsing:

Rinse well with distilled water.
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Nuclear Counterstaining:

Stain nuclei with Mayer's hematoxylin for 2-5 minutes.

Wash in running tap water for 5-10 minutes to "blue" the nuclei.

Dehydration, Clearing, and Mounting:

Dehydrate rapidly through 95% and 100% ethanol.

Clear in xylene and mount with a synthetic resinous medium.

Expected Results:

Bright-field Microscopy: Amyloid deposits appear red; nuclei are blue.

Polarized Light Microscopy: Amyloid deposits exhibit a characteristic apple-green

birefringence.

Quantitative Analysis Protocol using ImageJ/Fiji
This protocol provides a basic workflow for quantifying the collagen proportionate area (CPA)

from images of Picrosirius Red-stained sections viewed under polarized light.

Software: Fiji (ImageJ) - open-source image analysis software.

Procedure:

Image Acquisition:

Acquire images using a polarized light microscope equipped with a digital camera.

Ensure consistent lighting conditions, magnification, and exposure settings for all images

to be compared.

Capture images with the specimen oriented at a 45° angle to the polarizers to maximize

the birefringence signal.[11]

Save images in a lossless format (e.g., .tiff).
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Image Preparation in Fiji:

Open the image in Fiji.

Convert the image to an 8-bit grayscale image if analyzing total birefringence intensity. For

color analysis, this step is skipped.

To separate colors for analysis of different fiber types, go to Image > Color > Split

Channels. This will separate the image into Red, Green, and Blue channels. The

birefringent fibers will be visible in all channels.

Setting the Threshold:

Go to Image > Adjust > Threshold.

Adjust the threshold sliders to select the bright, birefringent fibers while excluding the

black, non-birefringent background. The selected area will typically be highlighted in red.

This step is crucial and should be kept consistent across all images in an experimental

group.

Measurement:

Go to Analyze > Set Measurements. Ensure "Area" and "Area fraction" are ticked.

Go to Analyze > Analyze Particles.

Set the "Size" filter to exclude small artifacts (e.g., 50-infinity pixels).

Check "Display results" and "Summarize".

Click "OK".

Data Interpretation:

The "Results" window will display the total area of the thresholded collagen fibers and the

"%Area" (Area Fraction), which represents the Collagen Proportionate Area (CPA).

Methodological & Application

Check Availability & Pricing

© 2025 BenchChem. All rights reserved. 9 / 14 Tech Support

https://www.benchchem.com/?utm_src=pdf-header-logo
https://www.benchchem.com/?utm_src=pdf-header-logo
https://www.benchchem.com/product/b162066?utm_src=pdf-header-pricing
https://www.benchchem.com/contactus?utm_src=pdf-footer


The "Summary" window will provide the total area and count for all particles analyzed in

the image.

Record the %Area for each image and perform statistical analysis as required.

Mandatory Visualizations
Experimental Workflow
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Caption: Experimental workflow for Picrosirius Red staining and analysis.
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Principle of Polarized Light Microscopy

Microscope Light Path Mechanism

Unpolarized
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Plane Polarized
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Camera
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1. Polarizer allows light
vibrating in one plane

to pass through.

2. Birefringent collagen fiber
splits light into two perpendicular,

phase-shifted components.

3. Analyzer recombines the light
components, causing interference

that produces visible color.

4. Non-birefringent areas
appear dark as light is

blocked by the crossed analyzer.

Click to download full resolution via product page

Caption: Principle of birefringence detection with Picrosirius Red.
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Need Custom Synthesis?

BenchChem offers custom synthesis for rare earth carbides and specific isotopiclabeling.

Email: info@benchchem.com or Request Quote Online.
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accurate protocols, we make no warranties, express or implied, regarding the fitness of this

product for every specific experimental setup.

Technical Support:The protocols provided are for reference purposes. Unsure if this reagent

suits your experiment? [Contact our Ph.D. Support Team for a compatibility check]

Need Industrial/Bulk Grade? Request Custom Synthesis Quote
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